Vulnerabilità in WordPress

Centinaia di migliaia di siti WordPress sono a rischio a causa di vulnerabilità scoperte in tre diffusi plug-in: InfiniteWP, WP Time Capsule e WP Database Reset. I tre plugin WordPress sono integrati in circa 400.000 installazioni. Sono già disponibili gli aggiornamenti che chiudono le falle, quindi chi li sta utilizzando deve immediatamente aggiornarli. Per approfondimenti vai all’articolo di PuntoInformatico.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *